<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.nextvpanama.com/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="alexaVerifyID" content="0bdSy9k9JcOvJ2emAjPXqu1xxiw" />
<meta name="viewport" content="width=device-width, maximum-scale=1, minimum-scale=1, user-scalable=no, initial-scale=1" />
<meta name="description" content=" " />
<meta name="abstract" content=" " />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.nextvpanama.com/noticias/mossack-fonseca-es-mencionado-en-peru-por-caso-de-sobornos-45803" />
<link rel="shortlink" href="http://www.nextvpanama.com/node/45803" />
<meta property="fb:admins" content="1480832666" />
<meta property="fb:app_id" content="153839201491788" />
<meta property="og:site_name" content="NEX Panama" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Mossack Fonseca es mencionado en Perú por caso de sobornos" />
<meta property="og:url" content="http://www.nextvpanama.com/noticias/mossack-fonseca-es-mencionado-en-peru-por-caso-de-sobornos-45803" />
<meta property="og:description" content=" " />
<meta property="og:image" content="http://www.nextvpanama.com/sites/default/files/imagenes_noticias/2017/02/07/mossack.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@NexPanama" />
<meta property="og:country-name" content="Panama" />
<meta name="twitter:creator:id" content="900406015" />
<meta name="twitter:url" content="http://www.nextvpanama.com/noticias/mossack-fonseca-es-mencionado-en-peru-por-caso-de-sobornos-45803" />
<meta name="twitter:title" content="Mossack Fonseca es mencionado en Perú por caso de sobornos" />
<meta name="twitter:description" content=" " />
<meta name="twitter:image:src" content="http://www.nextvpanama.com/sites/default/files/imagenes_noticias/2017/02/07/mossack.jpg" />
<meta property="og:video" content="http://www.nextvpanama.com/sites/all/libraries/jwplayer/jwplayer.flash.swf?file=" />
<meta property="og:video:width" content="500" />
<meta property="og:video:height" content="320" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")}; udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=13396032&ns_site=nextv&name=noticias.mossack-fonseca-es-mencionado-en-peru-por-caso-de-sobornos-45803');</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13396032&amp;ns_site=nextv&amp;name=noticias.mossack-fonseca-es-mencionado-en-peru-por-caso-de-sobornos-45803" height="1" width="1" alt="*"></p></noscript>
  <title>Mossack Fonseca es mencionado en Perú por caso de sobornos | NEX Panama</title>
  <link type="text/css" rel="stylesheet" href="http://www.nextvpanama.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nextvpanama.com/sites/default/files/css/css_tkF2G_pBapvHIYmowEz9t6cR-VSrlNPaz8FpaSBN-2Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nextvpanama.com/sites/default/files/css/css_3egcmACxGwzKBYf9ikIKs2Ck5jNiAZGEfW5azPD6CcA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nextvpanama.com/sites/default/files/css/css_HMYpWdNxj_qNpaSBgika184Km7dUrIZ-seg78yy28xY.css" media="all" />
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nextvpanama.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/misc/drupal.js?o2b7ae"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/nice_menus/js/superfish.js?v=1.4.8"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/nice_menus/js/nice_menus.js?v=1.0"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/misc/ajax.js?v=7.34"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/default/files/languages/es_y0Y9dimMX7_HsIsgtzHG6hQWKub52OT34-MFBcOHlYQ.js?o2b7ae"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?o2b7ae"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/colorbox/js/colorbox.js?o2b7ae"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/colorbox/styles/default/colorbox_style.js?o2b7ae"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/colorbox/js/colorbox_load.js?o2b7ae"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/colorbox/js/colorbox_inline.js?o2b7ae"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/libraries/jwplayer/jwplayer.js?1486501863"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/google_analytics/googleanalytics.js?o2b7ae"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-44222607-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=153839201491788";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, "script", "facebook-jssdk"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                    var useSSL = 'https:' == document.location.protocol;
                    var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/82542773/nexpanama160x600sideder', [160, 600], 'div-gpt-ad-1395743550491-0').addService(googletag.pubads());
googletag.defineSlot('/82542773/nexpanama160x600sideizq', [160, 600], 'div-gpt-ad-1395743550491-1').addService(googletag.pubads());
googletag.defineSlot('/82542773/nexpanama300x100', [300, 100], 'div-gpt-ad-1395743550491-2').addService(googletag.pubads());
googletag.defineSlot('/82542773/nexpanama300x250footer', [300, 250], 'div-gpt-ad-1395743550491-3').addService(googletag.pubads());
googletag.defineSlot('/82542773/nexpanama300x250sideball', [300, 250], 'div-gpt-ad-1395743550491-4').addService(googletag.pubads());
googletag.defineSlot('/82542773/NexTVPanama-728x90-Cabecera', [728, 90], 'div-gpt-ad-1387570827189-3').addService(googletag.pubads());
googletag.defineSlot('/82542773/nexpanama300x250sports', [300, 250], 'div-gpt-ad-1392672652775-0').addService(googletag.pubads());
googletag.defineSlot('/82542773/NexPanama_300x600', [300, 600], 'div-gpt-ad-1431618277452-0').addService(googletag.pubads());
googletag.defineSlot('/82542773/NexTV_300x250_SuperiorHP', [300, 250], 'div-gpt-ad-1432231498983-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(function($) {
        var anchonx = document.body.clientWidth;
        var anchodsp = (anchonx - 960) / 2;
        var posi1 = anchodsp - 170;
        var posi2 = (anchonx - anchodsp) + 10;
        
		$('#ads_sidebar_right').css('left',posi1+'px');
		$('#ads_sidebar_left').css('left',posi2+'px');
		
		
    var s = $('#ads_sidebar_right');
	var l = $('#ads_sidebar_left');
    var pos = l.position();                    
    $(window).scroll(function() {
        var windowpos = $(window).scrollTop();
        if (windowpos >= pos.top) {
            s.addClass('stick');
			l.addClass('stick');
        } else {
            s.removeClass('stick'); 
			l.removeClass('stick'); 
        }
    });
   })
//--><!]]>
</script>
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/13396032/ct.js"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/misc/progress.js?v=7.34"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="0Vp/l2OdB8t0l9r24Oj0C3KZUgUsYpDhUuQVRw=="
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/colorbox_node/colorbox_node.js?o2b7ae"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-45803 node-type-noticias pages-site-noticias" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div id="page-wrapper">
  <div id="page">

    <div id="header">
      <div id="wrapper_header" class="section clearfix">
        <div id="main_header">
                      <div id="logo">
              <a href="/noticias" title="Inicio" rel="home">
                <img src="/sites/all/modules/cima/noticias/images/logo-noticias.png" alt="Inicio" />
              </a>
            </div>
          
           
            <div id="complementos_header">
                <div class="region region-top-right">
    <div id="block-block-19" class="block block-block iconos-redes-sociales">

    
  <div class="content">
    <div id="social">
            <img src="/sites/all/themes/nextv/images/icono-networks-site-noticias.png?v=1" usemap="#Map" border="0" />
            <map name="Map" id="Map">
              <area shape="rect" coords="5,4,37,31" target="_blank" href="http://www.facebook.com/nexnoticias" />
              <area shape="rect" coords="40,6,70,27" target="_blank" href="http://www.twitter.com/nexnoticias" />
              <area shape="rect" coords="75,4,110,29" target="_blank" href="http://www.youtube.com/nexnoticias" />
              <area shape="rect" coords="115,5,145,31" target="_blank" href="http://www.instagram.com/nexnoticias" />
<area shape="rect" coords="150,5,175,31" target="_blank" href="/rss/noticias/ultimas" />
            </map>
          </div>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/noticias/mossack-fonseca-es-mencionado-en-peru-por-caso-de-sobornos-45803" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." placeholder="Busca aquí..." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-GKMEo3TVCWU-Lc5tkj4zIxU8XxbwRT_I6hwz9aYFa0Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-10" class="block block-block">

    
  <div class="content">
    7 de Febrero de 2017 - Hora Local: 4:11 PM  </div>
</div>
  </div>
            </div>
          
          <div class="clearfix"></div>
        </div>

                              <div id="nav">
              <div class="section">
                  <div class="region region-main-menu">
    <div id="block-nice-menus-2" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-menu-menu-page-noticias" id="nice-menu-2"><li class="menu-917 menu-path-front first odd "><a href="/" title="">HOME</a></li>
<li class="menu-1352 menu-path-noticias-nacionales  even "><a href="/noticias/nacionales">NACIONALES</a></li>
<li class="menu-1353 menu-path-noticias-internacionales  odd "><a href="/noticias/internacionales">INTERNACIONALES</a></li>
<li class="menu-1347 menu-path-noticias-deportes  even "><a href="/noticias/deportes">DEPORTES</a></li>
<li class="menu-1354 menu-path-noticias-tecnologia  odd "><a href="/noticias/tecnologia">TECNOLOGÍA</a></li>
<li class="menu-1350 menu-path-noticias-saludyvida  even "><a href="/noticias/saludyvida">SALUD Y VIDA</a></li>
<li class="menu-1355 menu-path-noticias-politica  odd "><a href="/noticias/politica">POLÍTICA</a></li>
<li class="menu-1356 menu-path-noticias-entretenimiento  even "><a href="/noticias/entretenimiento">ENTRETENIMIENTO</a></li>
<li class="menu-1060 menuparent  menu-path-nolink  odd "><a title="" class="nolink">ESPECIALES</a><ul><li class="menu-1357 menu-path-noticias-reportajesnex first odd "><a href="/noticias/reportajesnex">REPORTAJES NEX</a></li>
<li class="menu-1358 menu-path-noticias-expedientesnex  even last"><a href="/noticias/expedientesnex">EXPEDIENTES NEX</a></li>
</ul></li>
<li class="menu-1250 menu-path-videosnexnoticias  even last"><a href="/videosnexnoticias">VIDEOS</a></li>
</ul>
  </div>
</div>
  </div>
              </div>
            </div> <!-- /.section, /#navigation -->
                  
      </div>
    </div> <!-- /.section, /#header -->

    <div id="main-wrapper">
      <div id="main-wrapper-ads">
        
                  <div id="ads_sidebar_left">  <div class="region region-ads-left">
    <div id="block-block-12" class="block block-block">

    
  <div class="content">
    <!-- nexpanama160x600sideizq --><div id="div-gpt-ad-1395743550491-1" style="width:160px; height:600px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1395743550491-1');

//--><!]]>
</script></div>
  </div>
</div>
  </div>
</div>
        
        <div id="wrapper_content" class="clearfix">

          
          <div id="main_content">

            
            <div id="content" class="section contextual-links-region">
              <a id="main-content"></a>

                              <div class="tabs"></div>
              
                                            <h1 class="node-title">Mossack Fonseca es mencionado en Perú por caso de sobornos </h1>
                            
              
                <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-45803" class="node node-noticias node-promoted clearfix" about="/noticias/mossack-fonseca-es-mencionado-en-peru-por-caso-de-sobornos-45803" typeof="sioc:Item foaf:Document">

      <span property="dc:title" content="Mossack Fonseca es mencionado en Perú por caso de sobornos " class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
     

      
      <div id="list_interna">
        <div id="content_noticia">
          <h4 id="info_date_news">Febrero 7, 2017 - 12:49 PM</h4>

                      <div id="btn_share_news">
              <img src="/sites/all/themes/nextv/images/btn-share-node.png" usemap="#MapShare" />
              <map name="MapShare">
                <area shape="rect" coords="17,4,39,37" target="_blank" href="#" onclick='window.open("http://www.facebook.com/sharer.php?u=http://www.nextvpanama.com/noticias/mossack-fonseca-es-mencionado-en-peru-por-caso-de-sobornos-45803", "", "status=yes, height=500; width=500; resizeable=0");
                    return false;'>
                                      <area shape="rect" coords="55,4,82,39" target="_blank" href="#" onclick='window.open("https://twitter.com/intent/tweet?url=http://bit.ly/2jZ9QFr&text=Mossack Fonseca es mencionado en Perú por caso de sobornos &via=NexNoticias", "", "status=yes, height=500; width=500; resizeable=0");
                    return false;'>
              </map>
            </div>
          
                      <div id="multimedia">
              <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.nextvpanama.com/sites/default/files/styles/615x300/public/imagenes_noticias/2017/02/07/captura_de_pantalla_2017-02-07_a_las_12.50.17_p.m.png?itok=EWaSj00d" width="615" height="300" alt="" /></div></div></div>                          </div>
          
                      <div id="multimedia">
                          </div>
          
          <div class="field field-name-field-lead-noticia field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> 

El nombre de Panamá sigue siendo mencionado en escándalos internacionales donde sale a relucir la firma Mossack Fonseca &amp; Co.
 
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>El bufete fundado por Ramón Fonseca Mora, exasesor del presidente Juan Carlos Varela, creó varias sociedades offshore que sirvieron para que Odebrecht depositara millones de dólares a favor del expresidente peruano Alejandro Toldeo, producto de coimas para obtener contratos millonarios con el Estado.<br />
 <br />
Según las investigaciones que lleva a cabo la justicia peruana, la firma gestionó la creación de Inversiones Taipan y Fintrade Developments, empresas offshore a través de la cual se movieron importantes sumas de dinero.<br />
 <br />
Odebrecht habría pagado 20 millones de dólares al exmandatario de ese país por medio de las sociedades creadas por Mossack Fonseca &amp; Co.<br />
 <br />
Al respecto, el exfiscal auxiliar Neftalí Jaén opinó en su cuenta de Twitter que el presidente panameño Juan Carlos Varela no puede hacerse de la vista gorda e investigar a Ramón Fonseca Mora.<br />
 <br />
"Algún día el Presidente Varela y su equipo entenderán que el cáncer detectado a tiempo se puede extirpar, de lo contrario se riega", dijo Jaén.</p>
</div></div></div>
                      <div id="fuente_noticia">
              <div class="field field-name-field-fuente-noticia field-type-text field-label-inline clearfix"><div class="field-label">Fuente:&nbsp;</div><div class="field-items"><div class="field-item even">Nex Noticias /Con datos de El Panamá América</div></div></div>            </div>
            <div class="clearfix"></div>
          
          
                                                  <div class="clearfix" style="margin-bottom: 20px"></div>
            
                          <div id="comemnts">
                <h2 class="tt_box">Comentarios</h2>
                <div class="fb-comments" data-href="http://www.nextvpanama.com/noticias/mossack-fonseca-es-mencionado-en-peru-por-caso-de-sobornos-45803" data-width="615" data-num-posts="2"></div>
              </div>
              <div class="clearfix"></div>
                      
        </div>
      </div>

      
      </div>

  
</div>  </div>
</div>
<div id="block-block-32" class="block block-block bloque_movil">

    
  <div class="content">
    <div id="boxes_social_movil">
<h3>SÍGUENOS</h3>
<ul><li><a href="https://www.facebook.com/NexNoticias" target="_blank"><img src="http://www.nexpanama.com/sites/default/files/banners/btn_redes_mobil_fb.png" /></a></li>
<li><a href="http://instagram.com/nexnoticias" target="_blank"><img src="http://www.nexpanama.com/sites/default/files/banners/btn_redes_mobil_inst.png" /></a></li>
<li><a href="http://www.youtube.com/channel/UCOAoOcI_fIW5qHufD9_vLmQ" target="_blank"><img src="http://www.nexpanama.com/sites/default/files/banners/btn_redes_mobil_yt.png" /></a></li>
<li><a href="https://twitter.com/nexnoticias" target="_blank"><img src="http://www.nexpanama.com/sites/default/files/banners/btn_redes_mobil_tw.png" /></a></li>
</ul></div>
  </div>
</div>
  </div>
                          </div>

                          <div id="sidebar">
                <div class="section">
                    <div class="region region-sidebar">
    <div id="block-noticias-encuesta-sitio-noticias" class="block block-noticias">

    <h2><none></h2>
  
  <div class="content">
    
<div class="poll">
  <div class="title">¿Cree que será imparcial las investigaciones del Ministerio Público en el caso Odebrecht?</div>
  
<div class="text">Sí</div>
<div class="bar">
  <div style="width: 16%;" class="foreground"></div>
</div>
<div class="percent">
  16%
</div>

<div class="text">No</div>
<div class="bar">
  <div style="width: 84%;" class="foreground"></div>
</div>
<div class="percent">
  84%
</div>
  <div class="total">
    Total de votos: 43  </div>
</div>
<div class="links"><ul class="links"><li class="0 first last"><a href="/poll" title="Ver la lista de las encuestas del sitio.">Encuestas anteriores</a></li>
</ul></div>
  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <div id="ads" style="width: 300px; height: 260px;">
<div id="div-gpt-ad-1395743550491-4" style="width:300px; height:250px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395743550491-4'); });

//--><!]]>
</script></div>
</div>
  </div>
</div>
<div id="block-videos-videos-sidebar" class="block block-videos">

    <h2><none></h2>
  
  <div class="content">
    <div id="playlist"><div id="player_playlist"></div></div>  </div>
</div>
<div id="block-block-17" class="block block-block">

    
  <div class="content">
    <div class="widget"><a class="twitter-timeline" height="455" href="https://twitter.com/nexnoticias" data-widget-id="410613015046656000">Tweets por @nexnoticias</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <!-- nexpanama300x100 --><div id="div-gpt-ad-1395743550491-2" style="width:300px; height:100px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1395743550491-2');

//--><!]]>
</script></div>
  </div>
</div>
<div id="block-block-18" class="block block-block">

    
  <div class="content">
    <div class="widget"><div class="fb-like-box" data-href="http://www.facebook.com/NexNoticias" data-width="300" data-height="500" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="true" data-show-border="true"></div></div>  </div>
</div>
  </div>
                </div>
              </div> <!-- /.section, /#sidebar-first -->
            
            <div class="clearfix"></div>
          </div> <!-- /.section, /#content -->

        </div>
        <div class="clearfix"></div>
      </div>
    </div> <!-- /#main, /#main-wrapper -->

    <div id="footer">
      <div class="section">
          <div class="region region-footer">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <p><div id="wrapper_footer">
        <ul>
            <li><a href="/terminos-y-condiciones">Términos y Condiciones</a></li>
            <li><a href="/contactenos">Contáctenos</a></li>
            <li><a href="/pauteconnosotros">Paute con Nosotros</a></li>
            <li><a href="/vacantes">Trabaje con Nosotros</a></li>
<li class="icon-nex-106"><a href="http://www.nex106.com" target="_blank"><img src="/sites/default/files/imce/user15/bloques/logonex106-footer.png" /></a></li>
<li class="icon-nex-106" style="left:680px;"><a href="http://www.comscore.com/" target="_blank"><img src="http://www.nexpanama.com/sites/default/files/imce/user9/logocomscore_footer.png" /></a></li>
        </ul>
<ul id="copyright">
<li>NEXtv | Copyright 2013 Compañía Digital de Televisión S.A. Todos los derechos reservados</li>
</ul>
        <div id="social_footer">
            <img src="/sites/all/themes/nextv/images/icono_networks.png"  usemap="#Map" />
<map name="Map" id="Map">
              <area shape="rect" coords="17,4,37,31" target="_blank" href="https://www.facebook.com/pages/NexPanama/426484110733420" />
              <area shape="rect" coords="47,6,75,27" target="_blank" href="https://twitter.com/NexPanama" />
              <area shape="rect" coords="90,4,121,29" target="_blank" href="http://www.youtube.com/channel/UCOAoOcI_fIW5qHufD9_vLmQ" />
              <area shape="rect" coords="133,5,166,31" target="_blank" href="http://www.instagram.com/nexpanama" />
            </map>
        </div>
    </div>
<div id="ennovva_logo"><a target="_blank" href="http://www.cimacast.com"><img src="/sites/all/themes/nextv/images/powerby_cimacast.png"></a></div>
</p>
<script src="//a.teads.tv/page/59391/tag" async="true"></script>  </div>
</div>
  </div>
      </div>
    </div> <!-- /.section, /#footer -->

  </div>
</div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/cima/programas/js/programas.init.js?o2b7ae"></script>
<script type="text/javascript" src="http://www.nextvpanama.com/sites/all/modules/cima/videos/js/playlist-videos-sidebar.js?o2b7ae"></script>
</body>
</html>
